Vulnerabilidade no wget no Debian

Foi descoberto ontem (05/08) que o wget, ferramenta de linha de comando para fazer download de arquivos, usava nomes de arquivo especificados pelo servidor sem sanitização, o que poderia levar a execução de código arbitrário. O problema já foi corrigido.

Fonte: Debian — Security Information — DSA-2088-1 wget