Vulnerabilidade no OpenSSL 0.9.8 e 1.0.0

Foi encontrada uma vulnerabilidade no servidor TLS do OpenSSL que pode ser explorada num ataque de buffer overrun. Administradores de sistemas com o OpenSSL 0.9.8f a 0.9.8o e 1.0.0a devem atualizar para as versões 0.9.8p e 1.0.0b respectivamente. Veja mais detalhes em OpenSSL Security Advisory [16 November 2010].