Nova versão do pfSense (2.0.2) com correções de segurança

FreeBSD logoNo último dia 21 foi lançada a versão 2.0.2 do pfSense, onde foram corrigidas falhas de segurança da versão 2.0.1 e alguns bugs.

Dentre as correções de segurança estão os módulos:

  • Openssl;
  • libcrypt;
  • sys_amd64;
  • wpa

Pode-se atualizar de qualquer versão anterior para a 2.0.2. Obtenha informações sobre o Upgrade no guia “Upgrade guide“.

Mais informações sobre essa nova versão através do link.