Magento informa vulnerabilidade recém-descoberta em PHP

Uma vulnerabilidade foi recentemente descoberta na linguagem PHP e a Magento recomenda seus clientes a realizarem mudanças para resolver os problemas descritos. O Centro de Análise e Compartilhamento de Informações (MS-ISAC) emitiu um alerta relacionado a várias vulnerabilidades que podem permitir a execução arbitrária de código e uma recomendação de que todos os sites que… Read More