Vulnerabilidade no Cisco IOS 1.5.1(2)T

A Cisco divulgou ontem (13/08) uma atualização de segurança para o Cisco IOS 1.5.1(2)T. A vulnerabilidade presente permitia um ataque de negação de serviço (DoS). Veja em detalhes o relatório de segurança para determinar se e como o seu equipamento Cisco deve ser atualizado.

Fonte: Cisco Security Advisory: Cisco IOS Software TCP Denial of Service Vulnerability (via)

Foto: Cisco Lobby por bdjsb7, CC-BY.