Vulnerabilidades corrigidas – Adobe Reader 9.3.4 e Acrobat 8.2.4

Conforme anunciamos hoje de manhã, a Adobe lançou a versão 9.3.4 do Reader para Linux, Mac e Windows. A vulnerabilidade presente nas versões anteriores permitia que um atacante iniciasse uma condição de negação de serviço (DoS) ou executasse código arbitrário. O Acrobat também teve uma correção, sendo atualizado para a versão 8.2.4.

Veja mais detalhes no boletim de segurança da Adobe.

Fonte: (via)

Foto: Adobe Logo por midiman, CC-BY.