Atualizações de segurança para os produtos Adobe no Windows

Adobe publicou essa semana o seu boletim de segurança APSB11-30, relacionado às vulnerabilidades críticas CVE-2011-2462 e CVE-2011-4369 encontradas no Adobe Reader e Adobe Acrobat 9.x para Windows.

Uma atualização para o Adobe Reader 9.x dos sistemas UNIX está planejada para 10 de janeiro de 2012, junto com as outras atualizações trimestrais da Adobe.

Recomenda-se aos usuários de Windows a aplicação imediata da atualização.

Via: Security updates released for Adobe Reader and Acrobat 9.x for Windows (APSB11-30)