Vulnerabilidade no VMware vCenter Update Manager

Em relatório divulgado ontem (19/07) pela VMware,  alertou-se sobre vulnerabilidades no VMware vCenter Update Manager, nas versões 1.0, 4.0 e 4.1. O VMware vCenter Update Manager é um programa responsável pelas atualizações automáticas embutido no servidor web Jetty na versão 6.1.6. As duas vulnerabilidades são a CVE-2009-1523 e CVE-2009-1524. Administradores desses sistemas devem baixar um… Read More