Vulnerabilidade 0-day no Flash Player, Adobe Reader e Acrobat

Uma vulnerabilidade crítica foi encontrada no Flash Player da Adobe, nas versões 10.0.45.2 e anteriores, que permite o travamento do plugin e assim como o controle da máquina. O exploit atinge as versões do Flash para Windows, Mac e UNIX, bem como o Adobe Reader e Acrobat (9.3.2 e anteriores), quando aberto um arquivo PDF… Read More