Apache 2.2.17 corrige 3 vulnerabilidades de segurança

A equipe do Apache lançou a versão 2.2.17 corrigindo 3 vulnerabilidades de segurança que possibilitavam ataques de negação de serviço (DoS), sendo 2 no componente expat e uma no APR. Veja mais detalhes sobre a atualização no anúncio oficial: Apache HTTP Server 2.2.17 Released.