Falha de segurança no WordPress 3.3 permite ataque XSS – Correção Disponível – Avalie e atualize para a versão 3.3.1.

Nessa segunda-feira (02/01) dois pesquisadores de segurança indianos, Aditya Modha e Samir Shah, divulgaram a descoberta de uma falha de segurança no WordPress 3.3 (última versão até então). A brecha permite que usuários maliciosos realizem ataques do tipo XSS (Cross-Site Scripting).

Ontem (03/01) a equipe do WordPress lançou o WordPress 3.3.1 corrigindo a falha e outros 15 bugs.

Via WordPress 3.3 Cross-Site Scripting (XSS) | ethicalhack3r.