Adobe alerta sobre vulnerabilidade ainda não corrigida no Shockwave Player 11.5.8.612

A Adobe lançou ontem (21/10) um boletim de segurança tratando de vulnerabilidade no Shockwave Player 11.5.8.612 (versão mais atual até o momento) e anteriores. A vulnerabilidade poderia causar travamento e potencialmente permitir que um atacante tome controle do sistema. Ainda não está agendado o lançamento de uma versão com a correção do problema. Veja mais detalhes em Security Advisory for Adobe Shockwave Player (APSA10-04) « Adobe Product Security Incident Response Team (PSIRT) Blog.

Foto: Adobe Logo.